Search issues for Simile

Enter a comma separated list of users.
Enter a comma separated list of users.
Enter a comma separated list of users.
Summary Status Priority Category Version Component Replies Last updatedsort icon Assigned to Created
Graph function active critical feature requests 5.97 Miscellaneous 1 1 week 5 days Hamdy Elsayed 1 week 5 days
Simile v6.7 in R cannot load spf active critical bug reports 6.7 Miscellaneous 9 4 weeks 5 days jaspert 10 weeks 6 days
R with version 6.7 64-bit - use.simile.at active normal bug reports 6.7 Miscellaneous 13 6 weeks 6 days lerban 1 year 5 weeks
Does the mac version of simile require xcode? active normal support requests 6.7 Miscellaneous 3 10 weeks 3 days jaspert 20 weeks 3 days
Crashes in MacOS Sierra active critical bug reports 6.7 Miscellaneous 1 14 weeks 4 days jaspert 14 weeks 6 days
Problems with XML export active normal support requests 6.7 Miscellaneous 2 18 weeks 6 days robertm 24 weeks 4 days
Simile 6.7p5: fails to copy diagram with macOS Sierra active normal bug reports 6.7 User interface 2 20 weeks 3 days jaspert 20 weeks 3 days
Need for new license information for SIMILE TEACHING EDITION active critical support requests 6.7 Miscellaneous 1 22 weeks 5 days Mauricio_jerez 22 weeks 5 days
6.7 error and will not start fixed critical bug reports 6.7 Miscellaneous 2 30 weeks 6 days jaspert 31 weeks 2 days
new version 6.7 of simile not running on windows 10 active critical support requests 6.7 Miscellaneous 3 34 weeks 5 days Mauricio_jerez 34 weeks 6 days
Download blocked active critical support requests 6.7 Miscellaneous 4 34 weeks 6 days jonathanm 1 year 10 weeks
Simile encountered an unexpected problem: 6.7 v (Mac OSX 10.10.5) active critical support requests 6.7 Miscellaneous 8 37 weeks 4 hours jaspert 38 weeks 1 day
Problem with Starting Simile closed normal support requests 6.6 Miscellaneous 6 41 weeks 5 days deruncie 45 weeks 5 days
problems installing teaching edition (old password does not work) active critical support requests 6.6 Miscellaneous 1 50 weeks 3 days Mauricio_jerez 50 weeks 3 days
Mac version of Simile 6.6 hangs intermittently active normal bug reports 6.6 User interface 3 1 year 4 weeks jyearsle 1 year 7 weeks
Cannot change units of variable active normal support requests 6.6 User interface 2 1 year 5 weeks jaspert 1 year 5 weeks
Download locked active critical support requests 6.1 Miscellaneous 1 1 year 6 weeks benedetto.rugani 1 year 6 weeks
Linux offer active normal support requests 6.1 Miscellaneous 1 1 year 6 weeks benedetto.rugani 1 year 6 weeks
R package installation: error package ame_dll missing for use.simile.at active normal bug reports 6.1 Miscellaneous 2 1 year 6 weeks benedetto.rugani 1 year 7 weeks
PEST error for parameter estimation active normal bug reports 6.1 Miscellaneous 2 1 year 6 weeks benedetto.rugani 1 year 6 weeks
Unable to compile models with Simile 6.6 active critical bug reports 6.6 Miscellaneous 3 1 year 6 weeks fgilletUFC 1 year 7 weeks
Cannot Download v 6.5 closed normal support requests 6.5 Miscellaneous 2 1 year 22 weeks jonathanm 1 year 24 weeks
Model error closes Simile as it is opening. active critical bug reports 6.5 Miscellaneous 2 1 year 25 weeks John E. Rogers04 1 year 25 weeks
Helpers in IOTools directory do not appear in run model environment active normal support requests 6.3 User interface 8 1 year 46 weeks jaspert 1 year 50 weeks
Availability of Configuration files in Model Gallery active normal support requests 6.4 Code 1 1 year 46 weeks jaspert 1 year 46 weeks
variable set as int gets reset to real active normal bug reports 6.3 Code 1 1 year 48 weeks robertm 1 year 48 weeks
Numbers change when use Edit as Table by design normal bug reports 6.3 Miscellaneous 1 1 year 48 weeks jaspert 1 year 48 weeks
Errors restoring data tables active normal support requests 6.3 User interface 1 1 year 48 weeks jaspert 1 year 48 weeks
Unexpected boolean variables active critical bug reports 6.3 Miscellaneous 1 2 years 7 weeks fgilletUFC 2 years 7 weeks
Installation/access problems active critical support requests 6.3 Miscellaneous 1 2 years 9 weeks benedetto.rugani 2 years 9 weeks
Submodel defined with "Rectangular grid" instance closed critical bug reports 6.1 User interface 8 2 years 18 weeks Thibault Moulin 2 years 20 weeks
Loading the simulation interface when double-clicking a Simile model file active critical bug reports 6.1 Miscellaneous 7 2 years 19 weeks fgilletUFC 2 years 20 weeks
Exponent active normal bug reports 6.1 Code 4 2 years 20 weeks Thibault Moulin 2 years 20 weeks
Simile 6.2 and Windows XP active critical support requests 6.1 Miscellaneous 1 2 years 23 weeks fgilletUFC 2 years 23 weeks
plug and play submodels (connecting arrow missing when opening submodels) active critical support requests 6.1 User interface 7 2 years 41 weeks Mauricio_jerez 2 years 44 weeks
Simile changes symbol sizes in main diagram model when creating a submodel for plug and play closed normal support requests 6.1 User interface 4 2 years 43 weeks Mauricio_jerez 2 years 45 weeks
Cannot navigate to this page in simulistics.com closed normal support requests 5.94 Documentation 9 2 years 43 weeks jonathanm 3 years 20 weeks
Test issue topic to test whether it is included in lists closed normal bug reports 4.9 Miscellaneous 4 2 years 43 weeks jonathanm 2 years 47 weeks
Current set-up closed normal bug reports 5.8 User interface 6 2 years 43 weeks rboumans 4 years 43 weeks
Catagorical colors in Polygon map closed normal bug reports 5.8 User interface 5 2 years 43 weeks rboumans 4 years 37 weeks
multi-use closed normal support requests 6.1 Documentation 6 2 years 45 weeks benedetto.rugani 2 years 49 weeks
Problems with plug and play submodels active normal support requests 6.1 User interface 2 years 45 weeks Mauricio_jerez 2 years 45 weeks
hexagon grids identifying neighbors. Try this procedure. closed normal support requests 5.94 Documentation 8 2 years 45 weeks John E. Rogers04 3 years 21 weeks
trouble moving elements on the diagrams versions 5.96 and 6.0 closed critical bug reports 5.96 User interface 8 2 years 45 weeks Mauricio_jerez 3 years 35 weeks
Polygon helper fixing active normal bug reports 6.1 Code 3 2 years 46 weeks benedetto.rugani 2 years 46 weeks
Program will not open files. active critical support requests 5.94 User interface 2 2 years 47 weeks jaspert 3 years 8 weeks
Error in Execution of Polygon Diagram when running model under configuration active critical bug reports 6.0 User interface 2 2 years 47 weeks jaspert 3 years 20 weeks
Copy diagram and graphs on a Mac: Is it OK in 5.96? won't fix minor bug reports 5.9 User interface 4 2 years 47 weeks jyearsle 4 years 8 weeks
Unable to start Simile 6.0 Evaulation Edition closed normal support requests 6.0 Miscellaneous 7 2 years 47 weeks vigiri 5 years 22 weeks
license key closed normal support requests 5.94 Miscellaneous 2 2 years 51 weeks jonathanm 3 years 1 week
Syndicate content