Search issues for Simile

Enter a comma separated list of users.
Enter a comma separated list of users.
Enter a comma separated list of users.
Summary Status Priority Category Version Component Replies Last updatedsort icon Assigned to Created
Global Stack overflow active critical support requests 5.97 Miscellaneous 5 6 hours 51 min Hamdy Elsayed 1 day 1 hour
6.7 error and will not start closed critical bug reports 6.7 Miscellaneous 3 3 days 10 hours jaspert 34 weeks 5 days
Graph function active critical feature requests 5.97 Miscellaneous 1 5 weeks 2 days Hamdy Elsayed 5 weeks 2 days
Simile v6.7 in R cannot load spf active critical bug reports 6.7 Miscellaneous 9 8 weeks 2 days jaspert 14 weeks 3 days
R with version 6.7 64-bit - use.simile.at active normal bug reports 6.7 Miscellaneous 13 10 weeks 3 days lerban 1 year 9 weeks
Does the mac version of simile require xcode? active normal support requests 6.7 Miscellaneous 3 14 weeks 1 hour jaspert 24 weeks 6 hours
Crashes in MacOS Sierra active critical bug reports 6.7 Miscellaneous 1 18 weeks 1 day jaspert 18 weeks 3 days
Problems with XML export active normal support requests 6.7 Miscellaneous 2 22 weeks 3 days robertm 28 weeks 1 day
Simile 6.7p5: fails to copy diagram with macOS Sierra active normal bug reports 6.7 User interface 2 24 weeks 4 hours jaspert 24 weeks 5 hours
Need for new license information for SIMILE TEACHING EDITION active critical support requests 6.7 Miscellaneous 1 26 weeks 1 day Mauricio_jerez 26 weeks 2 days
new version 6.7 of simile not running on windows 10 active critical support requests 6.7 Miscellaneous 3 38 weeks 2 days Mauricio_jerez 38 weeks 3 days
Download blocked active critical support requests 6.7 Miscellaneous 4 38 weeks 3 days jonathanm 1 year 14 weeks
Simile encountered an unexpected problem: 6.7 v (Mac OSX 10.10.5) active critical support requests 6.7 Miscellaneous 8 40 weeks 3 days jaspert 41 weeks 4 days
Problem with Starting Simile closed normal support requests 6.6 Miscellaneous 6 45 weeks 2 days deruncie 49 weeks 2 days
problems installing teaching edition (old password does not work) active critical support requests 6.6 Miscellaneous 1 1 year 1 week Mauricio_jerez 1 year 1 week
Mac version of Simile 6.6 hangs intermittently active normal bug reports 6.6 User interface 3 1 year 7 weeks jyearsle 1 year 10 weeks
Cannot change units of variable active normal support requests 6.6 User interface 2 1 year 8 weeks jaspert 1 year 8 weeks
Download locked active critical support requests 6.1 Miscellaneous 1 1 year 9 weeks benedetto.rugani 1 year 9 weeks
Linux offer active normal support requests 6.1 Miscellaneous 1 1 year 9 weeks benedetto.rugani 1 year 9 weeks
R package installation: error package ame_dll missing for use.simile.at active normal bug reports 6.1 Miscellaneous 2 1 year 10 weeks benedetto.rugani 1 year 10 weeks
PEST error for parameter estimation active normal bug reports 6.1 Miscellaneous 2 1 year 10 weeks benedetto.rugani 1 year 10 weeks
Unable to compile models with Simile 6.6 active critical bug reports 6.6 Miscellaneous 3 1 year 10 weeks fgilletUFC 1 year 11 weeks
Cannot Download v 6.5 closed normal support requests 6.5 Miscellaneous 2 1 year 25 weeks jonathanm 1 year 27 weeks
Model error closes Simile as it is opening. active critical bug reports 6.5 Miscellaneous 2 1 year 29 weeks John E. Rogers04 1 year 29 weeks
Helpers in IOTools directory do not appear in run model environment active normal support requests 6.3 User interface 8 1 year 50 weeks jaspert 2 years 2 weeks
Availability of Configuration files in Model Gallery active normal support requests 6.4 Code 1 1 year 50 weeks jaspert 1 year 50 weeks
variable set as int gets reset to real active normal bug reports 6.3 Code 1 2 years 5 hours robertm 2 years 11 hours
Numbers change when use Edit as Table by design normal bug reports 6.3 Miscellaneous 1 2 years 6 hours jaspert 2 years 18 hours
Errors restoring data tables active normal support requests 6.3 User interface 1 2 years 7 hours jaspert 2 years 21 hours
Unexpected boolean variables active critical bug reports 6.3 Miscellaneous 1 2 years 10 weeks fgilletUFC 2 years 10 weeks
Installation/access problems active critical support requests 6.3 Miscellaneous 1 2 years 13 weeks benedetto.rugani 2 years 13 weeks
Submodel defined with "Rectangular grid" instance closed critical bug reports 6.1 User interface 8 2 years 21 weeks Thibault Moulin 2 years 24 weeks
Loading the simulation interface when double-clicking a Simile model file active critical bug reports 6.1 Miscellaneous 7 2 years 22 weeks fgilletUFC 2 years 23 weeks
Exponent active normal bug reports 6.1 Code 4 2 years 23 weeks Thibault Moulin 2 years 23 weeks
Simile 6.2 and Windows XP active critical support requests 6.1 Miscellaneous 1 2 years 26 weeks fgilletUFC 2 years 26 weeks
plug and play submodels (connecting arrow missing when opening submodels) active critical support requests 6.1 User interface 7 2 years 45 weeks Mauricio_jerez 2 years 48 weeks
Simile changes symbol sizes in main diagram model when creating a submodel for plug and play closed normal support requests 6.1 User interface 4 2 years 46 weeks Mauricio_jerez 2 years 48 weeks
Cannot navigate to this page in simulistics.com closed normal support requests 5.94 Documentation 9 2 years 47 weeks jonathanm 3 years 23 weeks
Test issue topic to test whether it is included in lists closed normal bug reports 4.9 Miscellaneous 4 2 years 47 weeks jonathanm 2 years 50 weeks
Catagorical colors in Polygon map closed normal bug reports 5.8 User interface 5 2 years 47 weeks rboumans 4 years 41 weeks
Current set-up closed normal bug reports 5.8 User interface 6 2 years 47 weeks rboumans 4 years 46 weeks
multi-use closed normal support requests 6.1 Documentation 6 2 years 48 weeks benedetto.rugani 3 years 1 week
Problems with plug and play submodels active normal support requests 6.1 User interface 2 years 48 weeks Mauricio_jerez 2 years 48 weeks
hexagon grids identifying neighbors. Try this procedure. closed normal support requests 5.94 Documentation 8 2 years 48 weeks John E. Rogers04 3 years 24 weeks
trouble moving elements on the diagrams versions 5.96 and 6.0 closed critical bug reports 5.96 User interface 8 2 years 48 weeks Mauricio_jerez 3 years 38 weeks
Polygon helper fixing active normal bug reports 6.1 Code 3 2 years 50 weeks benedetto.rugani 2 years 50 weeks
Program will not open files. active critical support requests 5.94 User interface 2 2 years 50 weeks jaspert 3 years 11 weeks
Error in Execution of Polygon Diagram when running model under configuration active critical bug reports 6.0 User interface 2 2 years 50 weeks jaspert 3 years 23 weeks
Copy diagram and graphs on a Mac: Is it OK in 5.96? won't fix minor bug reports 5.9 User interface 4 2 years 50 weeks jyearsle 4 years 12 weeks
Unable to start Simile 6.0 Evaulation Edition closed normal support requests 6.0 Miscellaneous 7 2 years 50 weeks vigiri 5 years 25 weeks
Syndicate content